





<!DOCTYPE HTML>
	<!-- Html + Open Graph -->
	<!--[if lt IE 7 ]> <html lang="en-CA" class="ie6" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 7 ]>    <html lang="en-CA" class="ie7" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 8 ]>    <html lang="en-CA" class="ie8" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 9 ]>    <html lang="en-CA" class="ie9" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-CA" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head id="head">
        
		<script>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Page generated on 27-Jan-2017 1:20:30 PM -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>Small spending increase expected: R.M. of Stanley | Pembina Group</title>
		
   		
<!-- Meta -->

		<meta name="description" content="News, Local, Provincial, Canada, World, Sports, High School Sports, Local Hockey, Hockey, Basketball, Baseball, Football, Soccer, Lacrosse, Curling, Other Sports, Entertainment, Local, Movies, Music, Television,  Celebrities, Life, Health, Food, Travel, Money, Opinion, Editorial, Letters, Column, Your Newspaper, Social medias, Events, UR, News, Sports, Life, Entertainment, Money, Opinion, Marketplace, Photos, Videos, Contests, Polls, Weather, Sitemap, Event Submission">
		<meta name="robots" content="NOODP,NOYDIR">
		<meta name="author" content="nurun.com">
		<meta content="IE=edge" http-equiv="X-UA-Compatible">
		
		<link rel="shortcut icon" type="image/x-icon" href="http://www.pembinatoday.ca/favicon.ico">
		
		<!-- Set the viewport -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" >
		
		<!-- Shiv - support for HTML 5 -->
		<!--[if lte IE 9]>
			<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://www.pembinatoday.ca/assets/js/innerShiv.js"></script>
		<![endif]-->
		
	   	<script>
	   			window._GA_actualSection = 'News';
	   			window._GA_actualSubSection = 'Local';
   		</script>

		<link href="http://www.pembinatoday.ca/assets/wro/all_en.css?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" rel="stylesheet">
		<script src="http://www.pembinatoday.ca/assets/wro/all_en.js?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" ></script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "10276888" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=10276888&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- Ie7/Ie8 Quick Fixes -->
		<!--[if IE 7]><link rel="stylesheet" href="http://www.pembinatoday.ca/assets/css/style-ie7.css"><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" href="http://www.pembinatoday.ca/assets/css/style-ie8.css"><![endif]-->
		<!--[if IE 9]><link rel="stylesheet" href="http://www.pembinatoday.ca/assets/css/style-ie9.css"><![endif]-->
		
		<script>
			window.Sunrise = $.extend(window.Sunrise || {}, {
				Config: {
					baseUrl: "http://www.pembinatoday.ca",
					baseAssetsUrl: "http://www.pembinatoday.ca/assets",
					lang: "en",
					reCaptchaPublicKey : "6Le3I80SAAAAAF6m_Swe0_vmH58RYmG-Dy4rst7m",
					disqusPublicKey :  "N9CdibFtZo0wna1UF40JdjS6wI5hGpB6Vd8BncLeTmEbaCPEN7syE0JBoWHkIpdt",
					janrainAppName :  "login.sunmedia.ca",
					janrainAppId :  "lbihohmlipcbapeopbfe",
					janrainAppUrl :  "https://login.sunmedia.ca",
						websiteCode:"PORTAL_PEMBINA_NEWS",
						websiteTheme:"ROC",
						canoeStorageUrlPhotoCommunitiesResize : "http://storage.pembinatoday.ca/v1/dynamic_resize/sws_path/suns-prod-images/communities/photo/",
						canoeStorageDynamicResize : "http://storage.pembinatoday.ca/v1/dynamic_resize?src=",
					canoeStorageQuality : "80",
					resourceTimestamp : "1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT"
				},
				Path: {
					events: "http://www.pembinatoday.ca/events",
					eventsReportInapropriate: "http://www.pembinatoday.ca/events/report-inappropriate",
					urReportInapropriate: "http://www.pembinatoday.ca/ur/report-inappropriate",
					accountProfile: "http://www.pembinatoday.ca/account/profile",
					accountPassword: "http://www.pembinatoday.ca/account/password"
				}
			});
			
		</script>
		
		<!-- Google+ -->
		<script type="text/javascript">
	      window.___gcfg = {
       			lang: 'en-US'
	      };
	
	      (function() {
	        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	        po.src = 'https://apis.google.com/js/plusone.js';
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	      })();
   		 </script>
		
		<!-- Open Graph -->
		<meta property="og:title" content="Small spending increase expected: R.M. of Stanley"/>		
		
		<!-- #Type  - article OR author
		<meta property="og:type" content="article"/>
		<meta property="og:type" content="author"/>
		-->
		
		
		<meta property="og:image" content="http://storage.pembinatoday.ca/v1/dynamic_resize/sws_path/suns-prod-images/1297920926515_ORIGINAL.jpg?quality=80&size=320x&stmp=1485539168655"/>	
			<meta property="og:site_name" content="Pembina Group"/>
		<meta property="og:description" content="The R.M. of Stanley’s books will include a modest 
spending increase, rising mill rate and slightly 
higher municipal taxes this year, attendees heard 
as the municipality tabled its 2017 budget Jan. 
26."/>
		
		<!-- app id -->
		<meta property="fb:admins" content="162622253780945"/>
		
		<script>
	      	_ga.trackSocial();
		</script>
		
		<link rel="profile" href="http://microformats.org/profile/hcard">

   		
		
		
	
	<!-- /news/local -->
		<script>
			if(Sunrise.Dfp && mobile) {
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "mobile" ;});
				if ($(window).width() > 728) {
					var placeholder = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.height == 90 && obj.width == 728;});
					Sunrise.Dfp.allowedSizes.push(placeholder[0]);
				}
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_MB_PembinaToday_EN_MOBWAP", "/news/local", "nk:print,et:sm,pr:pty,ck:news,imp:local-news,sck:local-news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_MB_PembinaToday_EN_MOBWAP", "/news/local", 3081
				);
			}else if(Sunrise.Dfp){
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "desktop";});
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_MB_PembinaToday_EN_WEB", "/news/local", "nk:print,et:sm,pr:pty,ck:news,imp:local-news,sck:local-news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_MB_PembinaToday_EN_WEB", "/news/local", 3081
				);
			}
			var dfpstring = "nk:print,et:sm,pr:pty,ck:news,imp:local-news,sck:local-news"; 
			var pageurl = window.location.href;
			var pageurlarr = pageurl.split("/");
			var dfparr = [];
			var isStory = false;
			
			// story or index
			if (typeof pageurlarr[3] === 'undefined') {
			  	dfpstring += ',page:index';
			} else {
			  	var dfppage = pageurlarr[3].search("201");
				if (dfppage >= 0) {  
			  		dfpstring += ',page:story';
			  		isStory = true;
				} else { 
					if (pageurlarr[3] == 'ur' && pageurlarr[4] == 'story') {
						dfpstring += ',page:story';
						isStory = true;
					} else {
			  			dfpstring += ',page:index';
			  		}
				}
			}
			
			// pre: dfpstring contains dfp values
			// split string into assoc array			
			var tmparr = dfpstring.split(",");
			var sckarr = []; 
			
			for (i = 0; i < tmparr.length; i++) {
				var kv = tmparr[i]; 
				var arrtmp = kv.split(":");
				var key = arrtmp[0]; var val = arrtmp[1];
				dfparr[key] = val;
				if (key == 'sck') { sckarr.push(val); }
			}
			if (sckarr.length > 1) { dfparr['sck'] = sckarr; }	// sck can be an array
			if (isStory) { delete dfparr['imp']; }				// stories don't have imp
			// post: dfparr contain dfp values
		</script>
    <script>
    	$(window).load(function() {
			if(!Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags || !Sunrise.Dfp.pageDfpTags) {
				$(".block_ads").each(function(){
					$(this).remove();
				})
			}
		});
	</script>
		

	</head>
	

	<body class=" ">

	<div id = "leaderboard" class="block_ads">
			<script>
			$(window).load(function() {
				// || $('#leaderboard').children().length <= 3
				
				if((mobile && $(window).width() < 728) || !Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags ) {
					$('#leaderboard').hide();
				}
			});
			if(mobile) {
				$(window).resize(function() {
					if($(window).width() < 728) {
						$('.block_ads').each(function() {
							$(this).hide();	
						});
					}
					else {
						$('.block_ads').each(function() {
							$(this).show();	
						});
					}
					
				});
			}
			</script>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 728, height : 90}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("leaderboard");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="width: 728px" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

		<div id="wrapper">
			<script>
				var linkUrl  = '<link href="' + Sunrise.Config.baseAssetsUrl + '/css/media-queries.css?' + Sunrise.Config.resourceTimestamp + '" rel="stylesheet">';
				
				//Deliver > Media Queries
				document.getElementById('head').innerHTML += linkUrl;
			</script>
		

	<header role="banner">
		<header>
			<a id="myAccountPanel">
				<div class="left myAccount">
					<!--<p class="userImg"> <img src="http://www.pembinatoday.ca/assets/img/temp/tempUserImg.jpg" alt="" /></p> -->
					<p class="userName"><span></span></p>
				</div>
			</a>
			
			<ul class="AccountPanel" style="display:none;">
				<li class='myAccountProfile'><a href="javascript:void(0);">My account</a></li>
				<li class="myAccountPassword"><a href="javascript:void(0);">Change My Password</a></li>
				<li class="last logout"><a href="javascript:void(0);">Logout</a></li>
				<li></li>
			</ul>
			
			
			<div class="right">
				<div class="right">
						<!-- SiteSearch Google --> 
					<form action="http://www.pembinatoday.ca/search" method="get" id="cse-search-box" name="cse-search-box"> 
						<div> 
							<input type="hidden" name="cx" value="016362519718727753442:ap-l3nqsang" />
							<input type="hidden" name="cof" value="FORID:11" /> 
							<input type="hidden" name="ie" value="UTF-8" /> 
							<input type="text" name="q" size="20" /> 
							<a href="javascript: submitform()" class="search_button" name="sa">Search</a>					 
						</div> 
						<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
						<script type="text/javascript">

							function submitform()
								{
								    document.forms["cse-search-box"].submit();  
								}
						</script>
					</form> 
				</div>
				<ul>
							<li><a href="http://www.theautonet.com/?geoloc=false" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.theautonet.com/?geoloc=false');return false;">Autos</a></li>
							<li><a href="http://classifieds.pembinatoday.ca/winkler/real-estate/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.pembinatoday.ca/winkler/real-estate/search');return false;">Homes</a></li>
							<li><a href="http://classifieds.pembinatoday.ca/winkler/jobseducation/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.pembinatoday.ca/winkler/jobseducation/search');return false;">Careers</a></li>
							<li><a href="http://classifieds.pembinatoday.ca">Classified</a></li>
							<li><a href="http://www.yourlifemoments.ca/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.yourlifemoments.ca/');return false;">Obituaries</a></li>
							<li><a href="http://www.postmedia.com/brands" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.postmedia.com/brands');return false;" title="More Postmedia Publications">Postmedia</a></li>
				</ul>
			</div>
			
			<div class="panelContainer" style="display:none;">
			</div>
		</header>
		
		
	
		<div id="banner_main">
	<img src="http://storage.pembinatoday.ca/v1/suns-prod-images/communities/photo/167951.jpg?stmp=1342795174524" alt="" 
		 />
				<div class="mainLogo">
						<a href="http://www.pembinatoday.ca"><img src="http://www.pembinatoday.ca/assets/img/banners/logos/portal_pembina_news.png" alt="" /></a>
				</div>

					<div id="banner_widgets" class="clearfix">
						<div class="websiteDate"><p>	<time datetime="2017-01-27"
	>
									Friday, January 27, 2017

	</time>
</p></div>
						<a href="http://www.pembinatoday.ca/weather">
							<div id="weatherBlock" class="clearfix">
								
								<!-- Weather for 2017-01-27 17:20:00 -->
								<div id="weatherStateBlock">
									<p>Winkler, MB</p>
								</div>
								
								<div class="left">
	<img src="http://www.pembinatoday.ca/assets/img/meteo/80x50/c.jpg" 
	alt="Sunny" 
		class="left"
	/>
									<p id="weatherTemperature" class="left">-6°</p>
								</div>
								
								<div class="weatherCondition">
									<p>Sunny</p>
								</div>
												
							</div>
						</a>
							<a href="http://www.pembinatoday.ca/contact-us?param=advertising" class="sponsored clearfix">
								<p><span>
Weather Sponsorship<br /> available!								</span></p>
							</a>
					</div>

<!-- StopWatch(0.004 seconds - weatherHeader) -->
		</div>
		<nav id="MainNavigation" class="clearfix">
			<ul>
					<li class="section_125,051">
<a href="http://www.pembinatoday.ca/" >Home</a>					</li>
					<li class="section_125,052">
<a href="http://www.pembinatoday.ca/news" >News</a>					</li>
					<li class="section_125,057">
<a href="http://www.pembinatoday.ca/sports" >Sports</a>					</li>
					<li class="section_125,068">
<a href="http://www.pembinatoday.ca/entertainment" >Entertainment</a>					</li>
					<li class="section_125,074">
<a href="http://www.pembinatoday.ca/life" >Life</a>					</li>
					<li class="section_125,078">
<a href="http://www.pembinatoday.ca/money" >Money</a>					</li>
					<li class="section_125,079">
<a href="http://www.pembinatoday.ca/opinion" >Opinion</a>					</li>
					<li class="section_126,013">
<a href="http://www.pembinatoday.ca/your-newspaper" >Your Newspaper</a>					</li>
					<li class="section_125,091">
<a href="http://www.pembinatoday.ca/marketplace" >Marketplace</a>					</li>
					<li class="section_177,197">
<a href="http://newsstand.pembinatoday.ca/" >Newsstand</a>					</li>
					<li class="section_125,084">
<a href="http://www.pembinatoday.ca/ur" >UR</a>					</li>
					<li class="section_125,083">
<a href="http://www.pembinatoday.ca/events" >Events</a>					</li>
					<li class="section_125,092">
<a href="http://www.pembinatoday.ca/photos" >Photos</a>					</li>
					<li class="section_125,093">
<a href="http://video.pembinatoday.ca" >Videos</a>					</li>
					<li class="section_125,095">
<a href="http://www.pembinatoday.ca/polls" >Polls</a>					</li>
					<li class="section_125,096">
<a href="http://www.pembinatoday.ca/weather" >Weather</a>					</li>
					<li class="section_126,015">
<a href="http://www.pembinatoday.ca/social-medias" >Social Medias</a>					</li>
					<li class="section_174,166">
<a href="http://www.pembinatoday.ca/contests" >Contests</a>					</li>
				<li class="more" style="display:none;">
				
					<a href="javascript:void(0);"><span>More</span></a>
					
					<ul style="display: none;" class="clearfix">
					</ul>
				</li>
			</ul>
		</nav>
	</header>
			

<!-- StopWatch(0.012 seconds - mainNavHeader) -->
			<div id="main">
<!-- Part subNav generated on 27-Jan-2017 1:01:51 PM -->

		<ul class="secondaryNav clearfix">
				<li class="section_125,053"><a href="http://www.pembinatoday.ca/news/local" >Local</a></li>
				<li class="section_125,054"><a href="http://www.pembinatoday.ca/news/manitoba" >Manitoba</a></li>
				<li class="section_125,055"><a href="http://www.pembinatoday.ca/news/canada" >Canada</a></li>
				<li class="section_125,056"><a href="http://www.pembinatoday.ca/news/world" >World</a></li>
		</ul>


<!-- subNav took 0.002 seconds. -->
					<script>
						$('.section_125,052').addClass('active');
							$('.section_125,053').addClass('active');
					</script>

				<!-- The Breaking News -->

<!-- StopWatch(0.0 seconds - Breaking News) -->

				<!-- Container -->
				<div id="content" class="clearfix">

					<!-- Primary (left) -->
					<div class="primary storyPagePrint" role="main">
						<!-- Ads -->

    
    <div class="story">

            <div class="header_container">
                <h1 class="pageTitle">
                    News
                        <span>Local</span>
                </h1>
            </div>
        

        <article>
	        	<div class="story-header">
		            <div class="clearfix">
		                <h2 class="storyTitle">Small spending increase expected in 2017: R.M. of Stanley </h2>
		                
		            </div>
		                <div class="storySource clearfix">
		
		                
		
		                            <p class="newspaperLogo">
		                                <a href="    http://www.pembinatoday.ca/mordentimes
">
		                                    <img src="http://www.pembinatoday.ca/assets/img/banners/newspapers/mordentimes.jpg" alt="" class="newspaperBannerSmallVersion" />
		                                </a>
		                            </p>
		
                    
                    <div class="author_info clearfix withAuthor ">
                        <div class="left clearfix">
                                    <div class="authoringInfo"><p>&nbsp;Alexis Stockford</p></div>
                            <p class="storyDate">
	<time datetime="2017-01-27T17:46:19Z"
	>
									Friday, January 27, 2017
						11:46:19 CST AM

	</time>
                            </p>
                        </div>
                    </div>
            </div>

<!-- StopWatch(0.001 seconds - StoryAuthor) -->
		</div>
                        <div class="story_photo clearfix">
	<img src="http://storage.pembinatoday.ca/v1/dynamic_resize/sws_path/suns-prod-images/1297920926515_ORIGINAL.jpg?quality=80&size=650x&stmp=1485539168655" alt="R.M. of Stanley Reeve Morris Olafson" 
		 />
                                <div class="indent">
                                    <p style="clear:both;">R.M. of Stanley Reeve Morris Olafson</p>
                                </div>
                        </div>

<!-- StopWatch(0.001 seconds - StoryTopElement) -->

            <div class="clearfix mainContent">
                <div class="LeftColumn">

	<div class="LeftBlock share">
	<ul>
		<li>
		<div class="fb-like" data-href="http://www.pembinatoday.ca/2017/01/27/small-spending-increase-expected-in-2017-rm-of-stanley" data-send="false" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
		</li>
		<li>
	<!-- Twitter -->
	

	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.pembinatoday.ca/2017/01/27/small-spending-increase-expected-in-2017-rm-of-stanley">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</li>
		<li>
	<!-- Google+ -->
	
	
	<g:plusone size=sizeReceived href="http://www.pembinatoday.ca/2017/01/27/small-spending-increase-expected-in-2017-rm-of-stanley"></g:plusone>
		</li>
		<li>
	
	
	
	
	<div class="clearfix">
		<p>
			<script type="text/javascript">
				var addthis_config = {
				     ui_language: "en",
				     "data_ga_property": UA1_ID,
	        		 "data_track_clickback": true
				}
				var addthis_share = {
		    		url_transforms : {
		    			add: {
		    				utm_source: 'addThis',
		    				utm_medium: 'addthis_button_'+'{{code}}',
		    				utm_campaign: document.title
		    			}
		    		}
		    	}
			</script>
			<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d793d786eff2e46"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0;max-width: 100px;max-height: 100px;"/></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d793d786eff2e46"></script>
		</p>
	</div>
		</li>
	</ul>	
		<div class="clearfix textResizeAndPrint">
			<p class="button ir left"><span class="textResize">Change text size for the story</span></p>
			<p class="button ir left"><span class="print" onClick="window.print();return false;">Print</span></p>
		</div>
		<p>
	<a href="http://www.pembinatoday.ca/contact-us?param=story"
	>Report an error</a>
		</p>
	</div>

<div class="LeftBlock ">
	<div class="block_header clearfix">
		<div class="left">
			<h2>All your stories</h2>
		</div>
	</div>
	<ul>
		<li class="firstRow"><a href="http://www.pembinatoday.ca/mordentimes/news/archives">News</a></li>
		<li class="firstRow"><a href="http://www.pembinatoday.ca/mordentimes/sports/archives">Sports</a></li>
		<li ><a href="http://www.pembinatoday.ca/mordentimes/entertainment/archives">Entertainment</a></li>
		<li ><a href="http://www.pembinatoday.ca/mordentimes/life/archives">Life</a></li>
		<li ><a href="http://www.pembinatoday.ca/mordentimes/money/archives">Money</a></li>
		<li ><a href="http://www.pembinatoday.ca/mordentimes/opinion/archives">Opinion</a></li>
		<li ><a href="http://www.pembinatoday.ca/mordentimes/ur/archives">UR</a></li>
	</ul>
</div>
                    
		<!-- No topics -->

<!-- StopWatch(0.0 seconds - leftTopicsBlock) -->

        <!-- External Links has no content -->

                    
                    

<!-- StopWatch(0.001 seconds - Block relatedVideos) -->


                    
	                    <div class="LeftBlock clearfix">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:DTW:ROS:ALL:120x240:COMMUNITIES */
		google_ad_slot = "6114972719";
		google_ad_width = 120;
		google_ad_height = 240;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                    </div>
					
                </div>

<!-- StopWatch(0.093 seconds - StoryLeftBlocks) -->


<!-- StopWatch(0.0 seconds - StoryAudio) -->

                <div class="story_content"> 

	                                <p>The R.M. of Stanley&rsquo;s books will include a modest spending increase, rising mill rate and slightly higher municipal taxes this year, attendees heard as the municipality tabled its 2017 budget Jan. 26.</p>
<p>The R.M. of Stanley plans to raise spending two per cent, or $137,000, from $6.53 million to $6.66 million in the coming year.</p>
<p>Morris Olafson, R.M. of Stanley reeve, called the increase &ldquo;reasonable,&rdquo; adding equipment costs largely contributed to the jump.</p>
<p>The R.M. of Stanley plans to switch out trucks and two graders this year, as per its equipment replacement cycle.</p>
<p>&ldquo;Our equipment reserve, when we figured it all out, we were down to very low levels, so we have to bring that up because we don&rsquo;t know what&rsquo;s going to happen year to year,&rdquo; Olafson said.</p>
<p>He pointed to instances this year when a grader went down unexpectedly, delaying essential snow removal service.</p>
<p>The R.M. has estimated  the graders will cost $200,000 more than the last replacement cycle due to a less than robust Canadian dollar.</p>
<p>Transportation, the largest line item in the 2017 budget at 42 per cent of operational spending, accounts for $2.8 million of the financial plan, down 5.9 per cent from 2016.</p>
<p>The decrease does not equate to less funding for roads, Olafson said, pointing instead to changes in internal record keeping.</p>
<p>Likewise, general government expense is expected to decrease 1.5 per cent to $906,000.</p>
<p>&ldquo;Our office staff and our operations, actually, we&rsquo;ve tightened that up,&rdquo; Olafson said, noting that the tightened budget still allowed for additional staff this year.</p>
<p>The R.M. expects to spend $629,000 (a 1.6 per cent increase) on protective services, $191,200 (an increase of 8.5 per cent) on public health and welfare and $156,000 (a 5.7 per cent jump) on recreation and culture.</p>
<p>The bulk of that additional $37,500 in recreational funds will go to the R.M.&rsquo;s tree initiative, expected to be announced by the end of February.</p>
<p>&ldquo;With all the trees that have been mashed down over the years now, we see that there&rsquo;s too many that have gone away and we want to help that come back,&rdquo; Olafson said. &ldquo;We&rsquo;re in the process of making a program where we&rsquo;re perhaps going to subsidize the tree rows and expedite some tree row planting back into the system.&rdquo;</p>
<p>Olafson noted that the program may receive more funding in following years, depending on its reception.</p>
<p><strong>Taxes</strong></p>
<p>The municipal mill rate will climb to 10.074 after hitting a five-year low last year. Last year, the R.M. cut the mill rate by 14.52 per cent from 11.661 to 9.968.</p>
<p>Council largely pointed to an expanded emergency services levy for the increase.</p>
<p>The R.M. recently passed first reading on a bylaw that would add CodeRED alerts, 911 and Southern Emergency Response Committee funding to certain properties previously exempt from the levy. The added bylaw will increase the 2017 special services mill rate .106 to 1.147.</p>
<p>Ratepayers will face a $12 jump ($1,178 total) in municipal tax for 80 acres of farmland assessed at $450,000, or $6 increase ($654 total) for the same land assessed at $250,000, as a result of the bolstered mill rate.</p>
<p>Residential taxes, likewise, are expected to increase $9 to $906 for property assessed at $200,000. A $250,000 home, meanwhile is expected to come with a $1,133 tax bill, an increase of $12.</p>
<p>Education tax was excluded from the proposed plan, pending school divisions&rsquo; own budgetary process.</p>
<p><strong>Infrastructure incoming</strong></p>
<p>Major capital projects are expected to carry over into 2017, including the ongoing regional waste water project in conjunction with Morden and Winkler, phase three of village paving, sewer and water investments in the Stanley Corridor along Highway 14 and the Reinland Drain, an estimated $250,000 project south of Blumenfeld.</p>
<p>&ldquo;It was a project which we started this last year,&rdquo; Olafson said. &ldquo;We were going to re-do it and we thought we were going to be good with our design work and one huge deluge changed our mind.&rdquo;</p>
<p>Olafson noted that the cost of the project might increase once new designs are presented.</p>
<p>The R.M. is currently waiting on possible federal disaster programming assistance in the project.</p>
<p><strong>Contributions</strong></p>
<p>The R.M. of Stanley will make their last installments to both the Tabor Home and Buhler Active Living Centre in 2017.</p>
<p>The Tabor Home is slated for a final $100,000, while $24,000 will go to the active living centre.</p>
<p>Olafson noted that further projects are expected in the future, such as an expansion at the Agassiz Medical Centre and Salem Home.&nbsp;</p>
                    
		                    <div class="clearfix ads-container">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:MOP:ROS:ALL:234x60:COMMUNITIES */
		google_ad_slot = "7591680599";
		google_ad_width = 234;
		google_ad_height = 60;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
					
                </div>

<!-- StopWatch(0.0 seconds - StoryMainContent) -->
            </div>


<!-- StopWatch(0.0 seconds - StoryTailElements) -->
        </article>
    
		    <br />
		    <div id="flyertown_module_9978"></div>
			<script src="//api.flyertown.ca/9978/c2b02f3a0d4c8519/flyertown_module.js"></script>
        
        
    </div>

    <br />


<!-- StopWatch(0.101 seconds - PageContent) -->
					</div>

					<!-- Secondary (right) -->
						<aside class="secondary clearfix" role="complementary">
	<div class="block_ads poofContent_size0 combination">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 300, height : 250},{width : 300, height : 251},{width : 160, height : 600},{width : 300, height : 600},{width : 300, height : 601},{width : 300, height : 1050}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("combination");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
		<div class="block localBusinesses">
			<!-- hr_header -->
			<div class="block_header clearfix">
				<div class="left">
						<h2>Local Businesses</h2>
				</div>
			</div>
			
			<div class="collapsibleContent">
				<div class="clearfix block_content">
				
						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "1");
                googletag.pubads().setTargeting("loc", "1");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "2");
                googletag.pubads().setTargeting("loc", "2");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "3");
                googletag.pubads().setTargeting("loc", "3");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "4");
                googletag.pubads().setTargeting("loc", "4");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "5");
                googletag.pubads().setTargeting("loc", "5");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "6");
                googletag.pubads().setTargeting("loc", "6");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

					<p class="button right">
	<a href="http://www.pembinatoday.ca/contact-us?param=advertising"
	>Advertise with us</a>
					</p>
				</div>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Ads + text -->
		<div class="block_ads_text">
			<div class="block_header clearfix">
					<img class="left" src="http://www.pembinatoday.ca/assets/img/ur_bigger_noshadow.png" alt="" />
					<div class="left">
						<h2>Contribute</h2>
					</div>
			</div>
			
			<h2>Send Your Scoop!</h2>
			
			<div class="block_bottom">
				<p>Share your story, photo or video about something you've seen.</p>
				<p class="button">	<a href="http://www.pembinatoday.ca/ugc/submission"
	>Send your story</a>
</p>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
    <div class="block_ads poofContent_size0 bigbox">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 250, width : 300},{height : 252, width : 300},{height : 600, width : 300},{height : 602, width : 300}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("bottomBigbox");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->

<!-- StopWatch(0.001 seconds - Block witout name) -->
<script language="javascript">
$(document).ready(function(){
$.getScript("http://specialsections.siteseer.ca/js/Widget/jQuery-timer.js");
	$('<link rel="stylesheet" type="text/css" href="http://specialsections.siteseer.ca/css/ss-newspapers-nurun.css" >').appendTo("head");
	Sunrise.EEdition.loadWidget(89, "newspapers-nurun");
	$('.eEditionBlock .type').html("newspapers-nurun");
});

</script>
	 <div class="block eEditionBlock">
	 		<span class="type" style="display:none;"></span>
	 		<div class="block_header clearfix">
				<div class="left">
					<h2>E-Editions</h2>
				</div>
			</div>
			<div class="collapsibleContent">
				<div class="eEditionWidgetContainer">
					<div id="ssSpecialSections" class="textDecorationNoneImp"></div>	
				</div>
			</div>
	 </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->

<!-- StopWatch(0.001 seconds - Secondary blocks) -->
						</aside>
				</div>
			</div>

				<!-- Ads @ Footer -->
				<div class="ie7_chrome_awesomefix">
				<div class="ads clearfix poofContent_size0">
					<div class="ads_container">
						<div>
						
							<div class="left">
								<h1><img src="http://www.pembinatoday.ca/assets/img/ur_biggest.png" alt="" />Pembina</h1>
								<p>	<a href="http://www.pembinatoday.ca/ugc/submission"
	>View, submit, participate!</a>
</p>
							</div>
							
							<div class="right">
								<div>
									<h2>Advertise</h2>
										<ul>
											<li>
	<a href="http://www.pembinatoday.ca/contact-us"
			pathPrefix="?param=advertising"
	>Advertise online</a>
											</li>
											<li>
	<a href="http://www.pembinatoday.ca/contact-us"
			pathPrefix="?param=advertising"
	>Announce your business</a>
											</li>
											<li>
	<a href="http://www.pembinatoday.ca/contact-us"
			pathPrefix="?param=advertising"
	>Reach potential customers</a>
											</li>
										</ul>
								</div>
								
								<div>
									<h2>Contribute</h2>
										<ul>
											<li>	<a href="http://www.pembinatoday.ca/ugc/submission"
	>Send us news, photos or videos</a>
</li>
											<li>	<a href="http://www.pembinatoday.ca/events/submission"
	>Add an event to the calendar</a>
</li>
										</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
<!-- Part footer generated on 27-Jan-2017 12:39:17 PM -->
				<!-- START FOOTER -->		
	<!-- Footer -->
	<footer role="contentinfo" class="clearfix">
		<div class="left">

				<p class="left">Follow Pembina Group</p>
			
			<p class="left share_options">
						<a href="http://www.pembinatoday.ca/social-medias"
	><img class="left" src="http://www.pembinatoday.ca/assets/img/share/footer/facebook-2013.png" alt="" /></a>

						<a href="http://www.pembinatoday.ca/social-medias"
	><img class="left" src="http://www.pembinatoday.ca/assets/img/share/footer/twitter-2013.png" alt="" /></a>

						<a href="http://www.pembinatoday.ca/social-medias"
	><img class="left" src="http://www.pembinatoday.ca/assets/img/share/footer/google-2013.png" alt="" /></a>

					<a href="http://www.pembinatoday.ca/rss"><img class="left" src="http://www.pembinatoday.ca/assets/img/share/footer/rss-2013.png" alt="" /></a>
			</p>			
		</div>
		
		
			<div class="right">
						<!-- SiteSearch Google --> 
				<form action="http://www.pembinatoday.ca/search" method="get" id="csefooter-search-box" name="csefooter-search-box"> 
					<div> 
						<input type="hidden" name="cx" value="016362519718727753442:ap-l3nqsang" />
						<input type="hidden" name="cof" value="FORID:11" /> 
						<input type="hidden" name="ie" value="UTF-8" /> 
						<input type="text" name="q" size="20" /> 
						<a href="javascript: submitfooterform()" class="search_button" name="sa">Search</a>					 
					</div> 
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
					<script type="text/javascript">
						function submitfooterform()
							{  
						    	document.forms["csefooter-search-box"].submit();								  
							}
					</script>
				</form> 
			</div>
		
		
		<footer>
		
	
				<div class="first_set_footer clearfix">
					<div class="footer_container">
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/news" >News</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/news/local" >Local</a></li>
										<li><a href="http://www.pembinatoday.ca/news/manitoba" >Manitoba</a></li>
										<li><a href="http://www.pembinatoday.ca/news/canada" >Canada</a></li>
										<li><a href="http://www.pembinatoday.ca/news/world" >World</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/sports" >Sports</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/sports/hockey" >Hockey</a></li>
										<li><a href="http://www.pembinatoday.ca/sports/football" >Football</a></li>
										<li><a href="http://www.pembinatoday.ca/sports/other-sports" >Other Sports</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/entertainment" >Entertainment</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/entertainment/local" >Local</a></li>
										<li><a href="http://www.pembinatoday.ca/entertainment/movies" >Movies</a></li>
										<li><a href="http://www.pembinatoday.ca/entertainment/celebrities" >Celebrities</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/life" >Life</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/life/health" >Health</a></li>
										<li><a href="http://www.pembinatoday.ca/life/food" >Food</a></li>
										<li><a href="http://www.pembinatoday.ca/life/travel" >Travel</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/opinion" >Opinion</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/opinion/editorial" >Editorial</a></li>
										<li><a href="http://www.pembinatoday.ca/opinion/letters" >Letters</a></li>
										<li><a href="http://www.pembinatoday.ca/opinion/column" >Column</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.pembinatoday.ca/ur" >UR</a></h2></li>
										<li><a href="http://www.pembinatoday.ca/ur/entertainment" >Entertainment</a></li>
										<li><a href="http://www.pembinatoday.ca/ur/life" >Life</a></li>
										<li><a href="http://www.pembinatoday.ca/ur/money" >Money</a></li>
										<li><a href="http://www.pembinatoday.ca/ur/news" >News</a></li>
										<li><a href="http://www.pembinatoday.ca/ur/opinion" >Opinion</a></li>
										<li><a href="http://www.pembinatoday.ca/ur/sports" >Sports</a></li>
								</ul>
					</div>
					
						<ul class="title_list">
								<li><h2><a href="http://www.pembinatoday.ca/money" external="false" >Money</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/your-newspaper" external="false" >Your Newspaper</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/marketplace" external="false" >Marketplace</a></h2></li>
								<li><h2><a href="http://newsstand.pembinatoday.ca/" external="true" >Newsstand</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/events" external="false" >Events</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/photos" external="false" >Photos</a></h2></li>
								<li><h2><a href="http://video.pembinatoday.ca" external="true" >Videos</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/polls" external="false" >Polls</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/weather" external="false" >Weather</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/social-medias" external="false" >Social Medias</a></h2></li>
								<li><h2><a href="http://www.pembinatoday.ca/contests" external="false" >Contests</a></h2></li>
						</ul>
				</div>
			
			<div class="second_set_footer clearfix ">
				<div class="footer_container">

									
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.pembinatoday.ca/advertise"
	>Advertise</a>
						</h2></li>
						<li>
	<a href="http://www.pembinatoday.ca/advertise"
	>Online</a>
						</li>
						<li>
	<a href="http://www.pembinatoday.ca/advertise"
	>Print</a>
						</li>
					</ul>	
										
					<ul style="width: 14.666666666667%">
						<li class="title"><h2><a href="http://www.pembinatoday.ca/">Pembina Group</a></h2></li>
						<li>	<a href="http://www.pembinatoday.ca/contact-us"
	>Feedback</a>
</li>
							<li>	<a href="http://www.pembinatoday.ca/letters"
	>Letters to the editor</a>
</li>
							<li><a href="http://www.postmedia.com/brands">Postmedia Publications</a></li>
						
					</ul>
					
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.pembinatoday.ca/marketplace"
	>Services</a>
						</h2></li>
							
							<li><a href="http://www.theautonet.com/?geoloc=false">Autos</a></li>
						<li><a href="http://Canoe.com">Canoe</a></li>
							<li><a href="http://classifieds.pembinatoday.ca/winkler/jobseducation/search">Careers</a></li>
							<li><a href="http://classifieds.pembinatoday.ca">Classifieds</a></li>
							<li><a href="http://classifieds.pembinatoday.ca/winkler/real-estate/search">Homes</a></li>
							<li><a href="http://www.yourlifemoments.ca/">Obituaries</a></li>
					</ul>
				</div>
			</div>
			
			<div class="final_footer">
				<ul>
							<li>	<a href="http://www.pembinatoday.ca/sitemap"
	>Sitemap</a>
</li>
					<li><a href="http://www.postmedia.com/privacy-statement">Privacy</a></li>
					<li><a href="http://www.postmedia.com/terms-of-use">Terms</a></li>
							<li>	<a href="http://www.pembinatoday.ca/research"
	>Research</a>
</li>
							<li>	<a href="http://www.pembinatoday.ca/contact-us"
	>Contact-us</a>
</li>
				</ul>
				
				<div class="left">
						<p>&copy;  2017 Pembina Group. All rights reserved. A member of Sun Media Community Newspapers part of Postmedia Network.</p>
				</div>
				
				<div class="powered_by">
					<p>Powered by Fatwire</p>
				</div>
			</div>
			
		
		</footer>
		
	</footer>

				<!-- END FOOTER -->		

<!-- footer took 0.03 seconds. -->
		</div>
		
    <div class='mobileWrap'>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 50, width : 300},{height : 50, width : 320}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("mobileWrap");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>
		
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'pembinagroup'; // required: replace example with your forum shortname
    var disqus_developer = 1;
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
	</script>
		<div style="display:none">
			<div class="colorboxContainer"></div>
		</div>
	<script type="text/javascript">
		if(!mobile) {
			Sunrise.Dfp.fctDcopt();
		}
	</script>
    <div id="div-gpt-ad-1353017042839-0-oop">
        <script type="text/javascript">
          if(Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {
              googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot(Sunrise.Dfp.pageDfpTags.getUnitName(), "div-gpt-ad-1353017042839-0-oop").addService(googletag.pubads());
                  googletag.pubads().enableSyncRendering();
                  googletag.display('div-gpt-ad-1353017042839-0-oop'); 
              });
          };
        </script>
    </div>  
		

	
	<script> 	
		var _sf_async_config={}; 
		
		/** CONFIGURATION START **/ 
		_sf_async_config.uid = 34988; 
		_sf_async_config.domain = 'postmedia.com'; 
		_sf_async_config.sections = 'pembinatoday.ca'; 
		_sf_async_config.authors = '        <p>&nbsp;Alexis Stockford</p>
';
		_sf_async_config.useCanonical = true; 
		
		/** CONFIGURATION END **/ 
		(function(){ 
			function loadChartbeat() { 
				window._sf_endpt=(new Date()).getTime(); 
				var e = document.createElement('script'); 
				e.setAttribute('language', 'javascript'); 
				e.setAttribute('type', 'text/javascript'); 
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
				document.body.appendChild(e); 
			}
		
			var oldonload = window.onload; 
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { 
				oldonload(); loadChartbeat(); 
			}; 
		})(); 
	</script>
		
	
	<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '295022014608', // App ID
	      status     : true, // check login status
	      cookie     : true, // enable cookies to allow the server to access the session
	      oauth      : true, // enable OAuth 2.0
	      xfbml      : true  // parse XFBML
	    });
	  };
	
	  // Load the SDK Asynchronously
	  (function(d){
	     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
	     js = d.createElement('script'); js.id = id; js.async = true;
	     js.src = "//connect.facebook.net/en_US/all.js";
	     d.getElementsByTagName('head')[0].appendChild(js);
	   }(document));
	</script>
		
		<!-- Polar media voice script -->
		<script async src="http://cdn.mediavoice.com/nativeads/script/postmedia/polarAd-SUNMEDIA.js"></script>		
	</body>
</html>

<!-- pages/story/default.ftl took 0.242 seconds. -->
